?

단축키

Prev이전 문서

Next다음 문서

크게 작게 위로 아래로 댓글로 가기 인쇄
?

단축키

Prev이전 문서

Next다음 문서

크게 작게 위로 아래로 댓글로 가기 인쇄

아들이 하도 졸라서 다운로드 하려는데 device isn't compatible with this version 이라고 뜨면서 다운로드가 안되네요.

전화기는 갤럭시 3입니다. 오래된 전화라서 안되는 건가요? 어떻게 해야 할까요? 아시는 분~~~

  • john 2016.09.02 14:12
    갤럭시 3 이라면 4.03이나 4.3 인걸로 아는데요. 포켓몬은 4.4 이상이여야 된다고 나오네요. 아마 그것때문에 안되는것 같아요.
    4.4까지 공식적으로 업데이트 해주는걸로 아는데 시스템 업데이트를 한번 해보심이.